<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"> -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://gazetaingush.ru/sites/all/themes/ingush/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Глава Ингушетии Махмуд-Али Калиматов напутствовал во взрослую жизнь выпускников школы-лицея и четвертой школы города Сунжа. Он побывал на праздничном мероприятии, посвященном прощанию с детством учащихся 9 и 11 классов этих учебных заведений, расположенных в одном здании." />
<link rel="image_src" href="https://gazetaingush.ru/sites/default/files/news/2022/05/photo2022-05-2114-54-50.jpg" />
<link rel="canonical" href="https://gazetaingush.ru/news/kalimatov-pobyval-na-poslednem-zvonke-v-gorode-sunzha-ingushetii" />
<link rel="shortlink" href="https://gazetaingush.ru/node/70093" />
<meta property="og:site_name" content="«Ингушетия» — интернет-газета" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://gazetaingush.ru/news/kalimatov-pobyval-na-poslednem-zvonke-v-gorode-sunzha-ingushetii" />
<meta property="og:title" content="Калиматов побывал на последнем звонке в городе Сунжа Ингушетии" />
<meta property="og:description" content="Глава Ингушетии Махмуд-Али Калиматов напутствовал во взрослую жизнь выпускников школы-лицея и четвертой школы города Сунжа. Он побывал на праздничном мероприятии, посвященном прощанию с детством учащихся 9 и 11 классов этих учебных заведений, расположенных в одном здании." />
<meta property="og:updated_time" content="2022-05-21T16:26:29+03:00" />
<meta property="article:author" content="Хусейн Таргимов" />
<meta property="article:tag" content="Последний звонок" />
<meta property="article:published_time" content="2022-05-21T16:26:29+03:00" />
<meta property="article:modified_time" content="2022-05-21T16:26:29+03:00" />
  <title>Калиматов побывал на последнем звонке в городе Сунжа Ингушетии — «Ингушетия» — интернет-газета</title>
  <link type="text/css" rel="stylesheet" href="https://gazetaingush.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://gazetaingush.ru/sites/default/files/css/css_P0coB8FK9d-s-gz94PFjNLygd7mEaKP24a2l9ElCsHA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://gazetaingush.ru/sites/default/files/css/css_r-rH7I1Mja7n2v-BX0zzUX8FJrB6NxUfXOA0adIkscg.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/bootstrap/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://gazetaingush.ru/sites/default/files/css/css_6eXQ5T-ECCZCmKOM4YKODBVccMIRojHuXCAkynu61Ao.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://gazetaingush.ru/sites/default/files/js/js_Hfha9RCTNm8mqMDLXriIsKGMaghzs4ZaqJPLj2esi7s.js"></script>
<script src="https://gazetaingush.ru/sites/all/libraries/juicebox/juicebox.js?rafj2u"></script>
<script src="/sites/all/libraries/bootstrap/js/bootstrap.min.js"></script>
<script src="https://gazetaingush.ru/sites/default/files/js/js_SyAVAzre541bjlRPpKEAcpCGahddHTultYWPaFhgXqo.js"></script>
<script src="https://gazetaingush.ru/sites/default/files/js/js_zidIndqr1TOk9K06pY7p2Wxy9CsEWTj-GB12GRAgxQs.js"></script>
<script src="https://gazetaingush.ru/sites/default/files/js/js_94k-N0gyDjTAtXHogEwU-4Li_OsPAKjcCzPUggdN6Qc.js"></script>
<script>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</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#2d89ef">
    <meta name="theme-color" content="#ffffff">
    <meta name="yandex-verification" content="486483febcf35f3c" />
    <!-- <script async src="http://gazetaingush.ru/js/clipboard.js" type="text/javascript"></script> -->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-70093 node-type-news">

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    
<div class="container-fluide">
	</div>

<div class="container-fluide hidden-xs">
    <div class="row">
	<div class="col-md-12">
	      <div class="region region-adslot01">
    <section id="block-views-ads-block-slot01" class="block block-views clearfix">

      
  <div class="view view-ads view-id-ads view-display-id-block_slot01 view-dom-id-9f1d90482329604c155cd20ec8a2c5c4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-photo-1">        <div class="field-content"><div class="hidden-xs"><div class="background-image-formatter" style="background-image: url('https://gazetaingush.ru/sites/default/files/reklama/20220512-30-letbaner1140h150/30letbaner1140h150.jpg')">
  &nbsp;
</div>
</div>
<div class="hidden-sm hidden-md hidden-lg"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/reklama/20220512-30-letbaner1140h150/30letbaner360h2502.jpg" width="360" height="250" alt="" itemprop="image" class="img-responsive" /></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
	</div>
    </div>
</div>

<div class="container-fluide">
	  <div class="region region-header">
    <section id="block-block-4" class="block block-block clearfix">

      
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8703385595832429",
    enable_page_level_ads: true
  });
</script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2823109", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2823109;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32370040 = new Ya.Metrika({
                    id:32370040,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/32370040" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div class="container-fuide logos hidden-xs">
        <div class="container">
            <div class="row">
                <div class="col-sm-7 col-md-7 col-lg-8">
                    <a href="/">
                        <div style="display: inline-block;">
                            <ul>
                                <li class="logo-1"><img src="/sites/all/themes/ingush/images/logo_ingush-05.svg" /></li>
                                <li class="logo-2"><img src="/sites/all/themes/ingush/images/logo_ingush-06.svg" /></li>
                            </ul>
                            <div class="logo-3">интернет-газета</div>
                        </div>
                    </a>
                </div>
                <div class="col-sm-5 col-md-5 col-lg-4">
                    <table style="display:inline-block;">
                        <tbody>
                            <tr>
                                <td class="hidden-xs text-left">
                                                                    </td>
                                <td rowspan="2" style="padding: 10px 12px 0 12px;">
                                    <span class="age" style="font-size: 1em; width: 30px; height: 30px; margin-top: 12px;">12+</span>
                                </td>
                                <td rowspan="2" style="padding: 10px 12px 0 12px;">
                                    <a href="/pdfsubscribes" title="Архив газеты"><i class="icon-article-alt" style="font-size: 2em; color: #80909f;"></i></a>
                                </td>
                                <td rowspan="2" style="padding: 10px 12px 0 12px;">
                                    <a href="/contact" title="Письмо в редакцию"><i class="icon-mail" style="font-size: 2em; color: #80909f;"></i></a>
                                </td>
                            </tr>
                            <tr  class="hidden-xs hidden-sm">
                                <td style="padding: 0 30px 0 0;">
                                    <!--
<h1>Назрань</h1>
<ul>
  <li>
    Температура: +13 C
  </li>
  <li>
    Давление: 717 мм.р.с.
  </li>
  <li>
    Ветер: 3 м.с.
  </li>
  <li>
    Направление ветра: юго-вос.  </li>
  <li>
    Погода: ясно  </li>
  <li>
    Влажность: 68  </li>
</ul>
-->
<div class="btn-group">
	<button style="color:#80909f; padding-top: 0;" aria-expanded="false" aria-haspopup="true" data-toggle="dropdown" class="btn btn-link dropdown-toggle" type="button">
		В Назрани +13°С <span class="caret"></span>
	</button>
	<ul class="dropdown-menu">
		<li style="padding:10px 20px;">
			<div style="white-space: nowrap;">Сейчас в Назрани ясно</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Температура:</span> +13°С</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Ветер:</span> 3 м/с юго-вос.</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Давление:</span> 717 мм рт.ст.</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Влажность:</span> 68%</div>
		</li>
		<li>
			<a style="font-weight:normal; font-size:9px; color:#666;" target="_blank" href="http://www.gismeteo.ru/">Предоставлено Gismeteo.Ru</a>
		</li>
	</ul>
</div>                                </td>
                            </tr>
                        </tbody>
                    </table>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluide hidden-sm hidden-md hidden-lg logo navbar-fixed-top">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <a href="/">
                        <div style="display: inline-block;">
                            <ul>
                                <li class="logo-1"><img src="/sites/all/themes/ingush/images/logo_ingush-05.svg" /></li>
                                <li class="logo-2"><img src="/sites/all/themes/ingush/images/logo_ingush-06.svg" /></li>
                            </ul>
                            <div class="logo-3">интернет-газета</div>
                        </div>
                    </a>
                    <button type="button" class="navbar-toggle offcanvas-toggle" data-toggle="offcanvas" data-target="#js-bootstrap-offcanvas">
                        <span class="sr-only">Toggle Button</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <nav class="navbar navbar-default navbar-offcanvas navbar-offcanvas-touch navbar-offcanvas-fade" role="navigation" id="js-bootstrap-offcanvas">
        <div class="container">
            <ul class="nav navbar-nav">
                <li><a href="/news">Новости</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Публикации <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <ul class="menu nav"><li class="first leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf"><a href="/obshchestvo" title="">Общество</a></li>
<li class="leaf"><a href="/ekonomika" title="">Экономика</a></li>
<li class="leaf"><a href="/eksklyuziv" title="">Эксклюзив</a></li>
<li class="leaf"><a href="/kultura" title="">Культура</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/turizm" title="">Туризм</a></li>
<li class="leaf"><a href="/municipalitet" title="">Муниципалитет</a></li>
<li class="last leaf"><a href="/press-relizy" title="">Пресс-релизы</a></li>
</ul>                    </ul>
                </li>
                <li><a href="/docs">Документы</a></li>
                <li><a href="/photoreport" title="Фоторепортаж"><i class="icon-camera" aria-hidden="true"></i></a></li>
               <!--  <li><a href="/100in1">Новости 100в1</a></li> -->
                <li><a href="#ModalSearch" class="hidden-sm hidden-md hidden-lg" data-toggle="modal" data-target="#ModalSearch"><i class="icon-search"></i></a></li>
                <li><a href="/contact" class="hidden-sm hidden-md hidden-lg" title="Письмо в редакцию" style="font: 400 1.35em 'Roboto Condensed', sans-serif; display: inline-block; padding-top: 10px;">Письмо в редакцию</a></li>
            </ul>
            <div class="pull-right hidden-xs">
                <ul class="nav navbar-nav">
<!--
                     <li><a href="https://www.facebook.com/%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0-%D0%98%D0%BD%D0%B3%D1%83%D1%88%D0%B5%D1%82%D0%B8%D1%8F-957217127674805/timeline/" target="_blank"><i class="icon-facebook-rect"></i></a></li>
                    <li><a href="http://vk.com/gazeta.ingush" target="_blank"><i class="icon-vkontakte-rect"></i></a></li>
                    <li><a href="https://t.me/gazetaingush" target="_blank"><i class="icon-telegram"></i></a></li>
-->
                    <li><a href="#ModalSearch" data-toggle="modal" data-target="#ModalSearch"><i class="icon-search"></i></a></li>
                </ul>
            </div>
        </div>
    </nav>
</section>
  </div>
</div>
<!--
<nav class="navbar navbar-default navbar-offcanvas navbar-offcanvas-touch navbar-offcanvas-fade" role="navigation" id="js-bootstrap-offcanvas">
	<div class="container-fluide">
		<div class="container">
			<div>
				  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf"><a href="/obshchestvo" title="">Общество</a></li>
<li class="leaf"><a href="/ekonomika" title="">Экономика</a></li>
<li class="leaf"><a href="/eksklyuziv" title="">Эксклюзив</a></li>
<li class="leaf"><a href="/kultura" title="">Культура</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/turizm" title="">Туризм</a></li>
<li class="leaf"><a href="/municipalitet" title="">Муниципалитет</a></li>
<li class="last leaf"><a href="/press-relizy" title="">Пресс-релизы</a></li>
</ul>
</section>
  </div>
				<a href="/contact" class="hidden-sm hidden-md hidden-lg" title="Письмо в редакцию" style="font: 400 1.4em 'Roboto Condensed', sans-serif; display: inline-block; padding-top: 10px;">
					Письмо в редакцию
				</a>
			</div>
		</div>
	</div>
</nav>
-->
<div id="content" class="main-container container">
    <div class="row">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
	      <div class="region region-adslot01">
      <div class="region region-adslot01">
    <section id="block-views-ads-block-slot01" class="block block-views clearfix">

      
  <div class="view view-ads view-id-ads view-display-id-block_slot01 view-dom-id-9f1d90482329604c155cd20ec8a2c5c4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-photo-1">        <div class="field-content"><div class="hidden-xs"><div class="background-image-formatter" style="background-image: url('https://gazetaingush.ru/sites/default/files/reklama/20220512-30-letbaner1140h150/30letbaner1140h150.jpg')">
  &nbsp;
</div>
</div>
<div class="hidden-sm hidden-md hidden-lg"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/reklama/20220512-30-letbaner1140h150/30letbaner360h2502.jpg" width="360" height="250" alt="" itemprop="image" class="img-responsive" /></div></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
  </div>
	</div>
    </div>
	<div class="row">
		<div class="col-md-12">
			<a id="main-content"></a>
														</div>
	</div>
	<div class="row">
		<div class="col-md-9">
			  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<article id="node-70093" itemscope itemtype="http://schema.org/NewsArticle" class="clearfix">

	<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
    	  <div class="field-item even"><i class="icon-attach"></i> <a href="/posledniy-zvonok" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Последний звонок</a></div>
      </div>
</div>
	
	<div class="row">
		<div class="col-md-12">
			<hgroup>
												<h1 itemprop="headline" class="h1only">Калиматов побывал на последнем звонке в городе Сунжа Ингушетии</h1>
							</hgroup>
		</div>
	</div>			
	<div class="row">
		<div class="col-md-12">
			<!-- social -->
										<section id="block-block-2" class="block block-block clearfix">

      
  <div class="soc-buttons">
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp,linkedin,skype,telegram" data-counter=""></div>
</div>

</section>
				
			<!-- end social -->
			<div class="field field-name-field-author field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">
<article itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-teaser text-right idden-xs">
		<span itemprop="name"><i class="icon-user"></i> <a href="/person/huseyn-targimov">Хусейн Таргимов</a></span>
	<span itemprop="description"></span>
</article>

</div></div></div>			<time datetime="2022-05-21T16:26:29+03:00" itemprop="datePublished"><span class="glyphicon glyphicon-time"></span> 16:26, 21 мая 2022</time>
			<span class="comment-count">
				<a href="#comments" title="Поделитесь своими мыслями и мнением относительно этой темы."><span class="glyphicon glyphicon-comment"></span></a> 0			</span>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
				<div class="field field-name-field-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_small/public/news/2022/05/photo2022-05-2114-54-50.jpg?itok=OsYQ-zvE" width="800" height="533" alt="" itemprop="image" class="img-responsive" /></div></div></div>				<figcaption itemprop="description">
									</figcaption>
					<span itemprop="author">Пресс-служба Главы и правительства Ингушетии </span>
			</figure>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12 col-md-offset-0">
			<section id="summary" itemprop="description">
								<p>Глава Ингушетии Махмуд-Али Калиматов напутствовал во&nbsp;взрослую жизнь выпускников школы-лицея и&nbsp;четвертой школы города Сунжа. Он&nbsp;побывал на&nbsp;праздничном мероприятии, посвященном прощанию с&nbsp;детством учащихся 9&nbsp;и&nbsp;11&nbsp;классов этих учебных заведений, расположенных в&nbsp;одном здании.</p>
							</section>
		</div>
	</div>
	<div class="row">
		<div class="col-sm-10 col-md-10 col-sm-offset-1 col-md-offset-1">
									<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Выпускники совместно с&nbsp;учащимися младших классов подготовили праздничный концерт для гостей школы, учителей и&nbsp;родителей, сообщает пресс-служба Главы и&nbsp;правительства республики.</p>
<p>«Счастливые люди вы&nbsp;сегодня. Для вас открывается новый мир, и&nbsp;самое главное теперь для вас&nbsp;— это найти себя во&nbsp;взрослой жизни. Может не&nbsp;все вы&nbsp;еще определились с&nbsp;будущей профессией, но&nbsp;так тоже бывает. Я&nbsp;вот только в&nbsp;армии понял, кем хочу стать. Жизнь настолько прекрасна, что надо успеть исследовать все ее&nbsp;направления и&nbsp;найти свое место в&nbsp;ней»,&nbsp;— сказал в&nbsp;своем выступлении руководитель субъекта.</p>
<p>Он&nbsp;отметил, что республике сегодня не&nbsp;хватает хороших педагогов, работников культуры. «Мы&nbsp;построили много школ и&nbsp;культурных учреждений и&nbsp;вам нужно осваивать те&nbsp;специальности, которые обеспечат вас работой. Школы должны давать республике и&nbsp;стране химиков, физиков, математиков, биологов&nbsp;— точные науки сегодня особенно востребованы»,&nbsp;— подчеркнул Глава.</p>
<p>Калиматов поздравил выпускников, их&nbsp;родителей и&nbsp;учителей. «Я&nbsp;от&nbsp;души поздравляю дорогих выпускников с&nbsp;окончанием школы. А&nbsp;также хочу поблагодарить их&nbsp;учителей и&nbsp;родителей. Большое спасибо вам за&nbsp;труд, у&nbsp;нас прекрасные дети, прекрасная молодежь и&nbsp;за&nbsp;ними наше будущее»,&nbsp;— сказал&nbsp;он.</p>
<p>Глава также отметил, что в&nbsp;республике интенсивно строятся новые школы и&nbsp;текущая задача&nbsp;— перевести все школы на&nbsp;односменный режим работы.</p>
<p>«Я&nbsp;знаю, что в&nbsp;этом здании разместили два учебных заведения: школу-лицей номер один и&nbsp;школу номер четыре. Скоро эта проблема будет решена, четвертая школа переедет в&nbsp;собственное новое здание, и&nbsp;лицеисты будут учиться здесь в&nbsp;одну смену»,&nbsp;— обрадовал участников мероприятия руководитель региона.</p>
<p>По&nbsp;данным министерства образования и&nbsp;науки Ингушетии в&nbsp;текущем году в&nbsp;регионе более 8,5&nbsp;тыс. выпускников 9&nbsp;и&nbsp;11&nbsp;классов.</p>
</div></div></div>									<a name="official-comment"></a>
						
		</div>
	</div>
	<div class="row">
		<div class="col-sm-11 col-md-11">
			<div itemscope itemtype="http://schema.org/ImageGallery">
				<div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="juicebox-parent">
<div id="field--node--70093--field-gallery--full" class="juicebox-container">
<noscript>
<!-- Image gallery content for non-javascript devices -->
<p class="jb-image"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_medium/public/news/2022/05/gallery/photo2022-05-2114-54-472.jpg?itok=_OV0B8KU" alt="" itemprop="image" class="img-responsive" /><br/></p>
<p class="jb-image"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_medium/public/news/2022/05/gallery/photo2022-05-2114-54-47.jpg?itok=Zqu4A1BG" alt="" itemprop="image" class="img-responsive" /><br/></p>
<p class="jb-image"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_medium/public/news/2022/05/gallery/photo2022-05-2114-54-48.jpg?itok=9bxGup12" alt="" itemprop="image" class="img-responsive" /><br/></p>
<p class="jb-image"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_medium/public/news/2022/05/gallery/photo2022-05-2114-54-49.jpg?itok=IzeLv86a" alt="" itemprop="image" class="img-responsive" /><br/></p>
<p class="jb-image"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_medium/public/news/2022/05/gallery/photo2022-05-2114-54-50.jpg?itok=7rybMmu8" alt="" itemprop="image" class="img-responsive" /><br/></p>
<p class="jb-image"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_medium/public/news/2022/05/gallery/photo2022-05-2114-54-51.jpg?itok=_DfcMPAT" alt="" itemprop="image" class="img-responsive" /><br/></p>
<p class="jb-image"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_medium/public/news/2022/05/gallery/photo2022-05-2114-54-52.jpg?itok=pU4Sb0VH" alt="" itemprop="image" class="img-responsive" /><br/></p>
<p class="jb-image"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_medium/public/news/2022/05/gallery/photo2022-05-2114-54-532.jpg?itok=uWaf_T4q" alt="" itemprop="image" class="img-responsive" /><br/></p>
<p class="jb-image"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_medium/public/news/2022/05/gallery/photo2022-05-2114-54-53.jpg?itok=lpTiTsM5" alt="" itemprop="image" class="img-responsive" /><br/></p>
<p class="jb-image"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_medium/public/news/2022/05/gallery/photo2022-05-2114-54-54.jpg?itok=A1atj184" alt="" itemprop="image" class="img-responsive" /><br/></p>
</noscript>
</div></div>
</div></div></div>			</div>
											</div>
	</div>
	<div class="row">
		<div class="col-sm-11 col-md-11">
			
			<!-- social -->
										<div class="clearfix top30"></div>
            										<section id="block-block-2--2" class="block block-block clearfix">

      
  <div class="soc-buttons">
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp,linkedin,skype,telegram" data-counter=""></div>
</div>

</section>
								
									<!-- end social -->
		
			<!-- comments -->
			<div id="comments"></div>
			<div id="accordion">
				<div сlass="panel panel-default">
					<a data-toggle="collapse" class="btn btn-default" data-parent="#accordion" href="#collapseOne">
													Добавить комментарий																	</a>
					<div id="collapseOne" class="panel-collapse collapse">
						<div id="comments" class="comment-wrapper">
	
	
		<h2 class="block-title comment-form"></h2>
	<form class="comment-form" action="/comment/reply/70093" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Ваше имя</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="2"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-lAU1DLgZgeRrGKspZA13ugOqOyYrCeDCyBFD5ggmmh0" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<fieldset  class="captcha panel panel-default form-wrapper" id="bootstrap-panel">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">CAPTCHA</span>
    </legend>
        <div class="panel-body" id="bootstrap-panel-body">
    <div class="help-block">Этот вопрос задается для того, чтобы выяснить, являетесь ли Вы человеком или представляете из себя автоматическую спам-рассылку.</div>    <input type="hidden" name="captcha_sid" value="82119419" />
<input type="hidden" name="captcha_token" value="4bfe1c75605bd4fb6afa9e375ee37306" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LfGxZgUAAAAAGPjcHHNBEotm-i7c-9wt8vzyo6L" data-theme="light" data-type="image"></div><input type="hidden" name="captcha_cacheable" value="1" />
  </div>
</fieldset>
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Сохранить" class="btn btn-success form-submit">Сохранить</button>
</div></div></form>	</div>
<div class="clearfix bottom-30"></div>

<script>
	jQuery(function (){
		jQuery('#edit-submit').attr('disabled', '');
		jQuery('.required').bind('input propertychange', function(){
			if (jQuery('#edit-comment-body-und-0-value').val() == '')
			{
				jQuery('#edit-submit').attr('disabled',true);
			}
			else
			{
				jQuery('#edit-submit').attr('disabled',false);
			}
		});
		jQuery('.required').trigger('propertychange');
	});
</script>
					</div>
				</div>
			</div>
		</div>
	</div>

</article>
</section>
  </div>
		</div>
		<div class="col-sm-6 col-md-3">
						  <div class="region region-sidebar-second">
    <section id="block-views-news-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="/news" class="block-title-link">Новости</a></h2>
    
  <div class="view view-news view-id-news view-display-id-block view-dom-id-d1af3cddf0dfb0a3112580151367a781">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">

</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/su-skr-po-ingushetii-napravit-na-uchebu-v-akademii-vedomstva-detey-uchastnikov-specoperacii">СУ СКР по Ингушетии направит на учебу в академии ведомства детей участников спецоперации</a></div></span></div>      </div>

    
          <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
  </div>

    </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-news-block-1" class="block block-views clearfix">

      
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-48c16eb46a9ea0a88cea971bfe624f20">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/glava-ingushetii-pozdravil-polpreda-prezidenta-rossii-v-skfo-s-dnem-rozhdeniya">Глава Ингушетии поздравил полпреда Президента России в СКФО с днем рождения</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/premer-ingushetii-pozhelal-vypusknikam-shkol-vernyh-resheniy-na-bolshom-zhiznennom-puti">Премьер Ингушетии пожелал выпускникам школ верных решений на большом жизненном пути</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/kvantoriancy-iz-ingushetii-popali-v-final-chempionata-po-robototehnike-v-tomske">Кванторианцы из Ингушетии попали в финал чемпионата по робототехнике в Томске</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/glava-ingushetii-pozdravil-vypusknikov-s-poslednim-shkolnym-zvonkom">Глава Ингушетии поздравил выпускников с последним школьным звонком</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/centralnoe-meropriyatie-k-30-letiyu-ingushetii-smogut-posetit-65-tys-chelovek">Центральное мероприятие к 30-летию Ингушетии смогут посетить 6,5 тыс. человек</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/v-gornom-lyazhgi-ingushetii-otprazdnovali-den-sela">В горном Ляжги Ингушетии отпраздновали день села</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/tyazheloatlet-amir-balaev-poluchil-pravo-na-uchastie-v-finale-spartakiady-2022">Тяжелоатлет Амир Балаев получил право на участие в финале Спартакиады-2022</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/uchashchiesya-pervoy-shkoly-stolicy-ingushetii-vstupili-v-otryad-yunye-druzya-pogranichnikov">Учащиеся первой школы столицы Ингушетии вступили в отряд «Юные друзья пограничников»</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/detskie-tvorcheskie-kollektivy-ingushetii-prinyali-uchastie-v-mezhdunarodnom-festivale-zori">Детские творческие коллективы Ингушетии приняли участие в международном фестивале «Зори Кавказа»</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/pravoohranitelyami-ingushetii-izyaty-geroin-i-mefedron">Правоохранителями Ингушетии изъяты героин и «мефедрон»</a></div></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<div class="panel04">
								  <div class="region region-panel04">
    <section id="block-views-onpage-block-1" class="block block-views clearfix">

        <h2 class="block-title">Главное</h2>
    
  <div class="view view-onpage view-id-onpage view-display-id-block_1 view-dom-id-978b7b6229a5d4cf103cc3be7ba4686c">
        
  
  
      <div class="view-content">
      

<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/obshchestvo/respublika-vpervye-otmechaet-den-ingushskih-bashen"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/obshchestvo/2022/05/img20220521173530104.jpg?itok=v6WusB8n" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/obshchestvo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Общество</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/data" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Дата</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/obshchestvo/respublika-vpervye-otmechaet-den-ingushskih-bashen">Памятники, поражающие монументальностью и изяществом</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/obshchestvo/respublika-vpervye-otmechaet-den-ingushskih-bashen">Республика впервые отмечает День ингушских башен</a></span></span></div>      </div>

            </div>

                                      <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/obshchestvo/spiker-parlamenta-ingushetii-vstretilsya-s-voennosluzhashchim-osvobozhdennym-iz-plena-v"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/obshchestvo/2022/05/screenshot2022-05-21-09-57-18-029comvkontakteandroid.png?itok=3H2txlyF" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/obshchestvo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Общество</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/rezonans" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Резонанс</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/obshchestvo/spiker-parlamenta-ingushetii-vstretilsya-s-voennosluzhashchim-osvobozhdennym-iz-plena-v">Из плена — домой</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/obshchestvo/spiker-parlamenta-ingushetii-vstretilsya-s-voennosluzhashchim-osvobozhdennym-iz-plena-v">Спикер парламента Ингушетии встретился с военнослужащим, освобожденным из плена в Украине</a></span></span></div>      </div>

            </div>

                                                                                      <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/obshchestvo/magomet-sagov-otnoshenie-lyudey-k-svoemu-proshlomu-peredaetsya-ih-potomkam"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/obshchestvo/2022/05/xxl.jpg?itok=j7h4k870" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/obshchestvo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Общество</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/noch-muzeev" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ночь музеев</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/obshchestvo/magomet-sagov-otnoshenie-lyudey-k-svoemu-proshlomu-peredaetsya-ih-potomkam">Мода на традиции в «Ночь музеев»</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/obshchestvo/magomet-sagov-otnoshenie-lyudey-k-svoemu-proshlomu-peredaetsya-ih-potomkam">Магомет Сагов: «Отношение людей к своему прошлому передается их потомкам»</a></span></span></div>      </div>

            </div>

                                                                                      <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/obshchestvo/na-grebne-molodoy-volny-rostelekom-podderzhal-izvestnyy-na-yuge-molodezhnyy-forum"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/obshchestvo/2022/05/molodayavolna4.jpg?itok=qYCpIS6D" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/obshchestvo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Общество</a></span></span>      </div>

                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title-only"><a href="/obshchestvo/na-grebne-molodoy-volny-rostelekom-podderzhal-izvestnyy-na-yuge-molodezhnyy-forum">На гребне «Молодой волны»: «Ростелеком» поддержал известный на Юге молодежный форум</a></span></span></div>      </div>

            </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
							</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<div class="panel05 hidden-xs">
								  <div class="region region-panel05">
    <section id="block-block-5" class="block block-block clearfix">

      
  <div id="unit_84178"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">

(function() {

var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;

sc.src = '//news.smi2.ru/data/js/84178.js'; sc.charset = 'utf-8';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);

}());

</script>
</section>
<section id="block-block-15" class="block block-block clearfix">

      
  <div id="unit_97020"><a href="https://smi2.ru/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">

(function() {

var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;

sc.src = '//smi2.ru/data/js/97020.js'; sc.charset = 'utf-8';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);

}());

</script>
</section>
  </div>
							</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<div class="panel05 hidden-xs">
							</div>
		</div>
	</div>


</div>

<div class="container-fluide footer">
      <div class="region region-footer">
    <section id="block-block-3" class="block block-block clearfix">

      
  <div class="container">
    <div class="row">
        <div class="col-md-4 hidden-xs hidden-sm">
            <ul class="list-unstyled">
                <li><a href="http://www.gazetaingush.ru/redakciya">Редакция</a></li>
                <li><a href="http://www.gazetaingush.ru/ob-izdanii">Об издании</a></li>
                <li><a href="http://www.gazetaingush.ru/reklama-na-sayte">Реклама на сайте</a></li>
                <li><a href="http://gazetaingush.ru/pravila-ispolzovaniya-materialov-internet-gazety-ingushetiya">Правила использования материалов с сайта</a></li>
                <li><a href="http://www.gazetaingush.ru/newspaper">Архив газеты PDF</a></li>
            </ul>
            <p>Интернет-газета  - «Ингушетия/ГIалгIайче» - единственное сетевое издание Республики Ингушетия, в котором факт публикации местных законодательных и других нормативно-правовых актов придает им юридическую силу.</p>
            <p>Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 76752 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) от 06 сентября 2019 г.</p>
            <p>Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях, а также за мнения, высказанные в комментариях читателей.</p>
            <p>При копировании информации с сайта ссылка на интернет-газету «Ингушетия» обязательна.</p>
                    </div>

        <div class="col-md-4 col-md-offset-1 hidden-xs hidden-sm soc">
            <div>
            <ul class="list-unstyled">
                    <li><a href="/news" title="">Новости</a></li>
                    <li><a href="/vlast" title="">Власть</a></li>
                    <li><a href="/obshchestvo" title="">Общество</a></li>
                    <li><a href="/ekonomika" title="">Экономика</a></li>
                    <li><a href="/eksklyuziv" title="">Эксклюзив</a></li>
                    <li><a href="/kultura" title="">Культура</a></li>
                    <li><a href="/sport" title="">Спорт</a></li>
                    <li><a href="/turizm" title="">Туризм</a></li>
                    <li><a href="/municipalitet" title="">Муниципалитет</a></li>
                    <li><a href="/press-relizy" title="">Пресс-релизы</a></li>
                    <li><a href="/photoreport" title="">Фоторепортаж</a></li>
                    <li><a href="/docs" title="">Документы</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-sm-12 col-md-3 soc">
                <ul class="list-unstyled hidden-xs hidden-sm">
<!--                <li><a href="https://www.facebook.com/Gazetaingush" target="_blank">Facebook</a></li> -->
                <li><a href="https://vk.com/gazeta_ingush" target="_blank">ВКонтакте</a></li>
                <li><a href="http://ok.ru/gazetaingu" target="_blank">Одноклассники</a></li>
<!--                <li><a href="https://www.instagram.com/gazeta_ingush/" target="_blank">Instagram</a></li> -->
                <!-- <li><a href="https://twitter.com/gazetaingush/" target="_blank">Twitter</a></li> -->
                <li><a href="https://www.youtube.com/channel/UCQFmWu17FDVZRyefVh1BP8w" target="_blank">YouTube</a></li>
                <li><a href="https://t.me/gazetaingush" target="_blank">Telegram</a></li>
                <li><a href="http://www.gazetaingush.ru/rss.xml">RSS</a>
            </ul>

            <ul class="list-inline hidden-md hidden-lg">
 <!--               <li><a href=https://www.facebook.com/Gazetaingush" target="_blank"><i class="icon-facebook-rect"></i></a></li> -->
                <li><a href="http://vk.com/gazeta.ingush" target="_blank"><i class="icon-vkontakte-rect"></i></a></li>
                <li><a href="http://ok.ru/gazetaingu" target="_blank"><i class="icon-odnoklassniki-rect"></i></a></li>
<!--                <li><a href="https://www.instagram.com/gazeta_ingush/" target="_blank"><i class="icon-instagram-filled"></i></a></li> -->
               <!--  <li><a href="https://twitter.com/gazetaingush/" target="_blank"><i class="icon-twitter"></i></a></li> -->
                <li><a href="https://t.me/gazetaingush" target="_blank"><i class="icon-telegram"></i></a></li>
                <li><a href="https://www.youtube.com/channel/UCQFmWu17FDVZRyefVh1BP8w" target="_blank"><i class="icon-youtube"></i></a></li>
                <!-- <li><a href="/rss.xml"><i class="icon-rss"></i></a></li> -->
            </ul>
            <div class="app"> 
                <!-- <span>Мобильное приложение</span>
<ul class="list-inline">
<li><a href="https://play.google.com/store/apps/details?id=com.mobileinfo.ingushetiya" target="_blank"><i class="icon-android"></i></a></li>
<li><a href="https://itunes.apple.com/ru/app/respublikanskaa-obsestvenno/id921358082?l=en&mt=8" target="_blank"><i class="icon-apple"></i></a></li>
</ul> -->
            </div>
            <ul class="list-inline hidden-md hidden-lg links-mob">
                <li><a href="/redakciya">Редакция</a></li>
                <li><a href="/ob-izdanii">Об издании</a></li>
                <li><a href="/newspaper">Архив газеты PDF</a></li>
                <li><a href="/">Реклама на сайте</a></li>
            </ul>
           <span class="age hidden-md hidden-lg">12+</span>
            <p><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=32370040&amp;from=informer" rel="nofollow" target="_blank"><img alt="Яндекс.Метрика" height="31" src="https://informer.yandex.ru/informer/32370040/3_1_FFFFFFFF_FFFFFFFF_0_pageviews" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" width="88" /></a> <!-- /Yandex.Metrika informer --></p>
<p>&nbsp;</p>
        </div>
    </div>
</div>
</section>
  </div>
</div>

<div class="container-fluide subscribe-panel">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="subscribe">
					<div>
						  <div class="region region-subscribe">
    <section id="block-simplenews-21" class="block block-simplenews clearfix">

      
        <p>Еженедельная рассылка. Будьте в курсе последних новостей нашего сайта! </p>
  
      <form class="simplenews-subscribe" action="/news/kalimatov-pobyval-na-poslednem-zvonke-v-gorode-sunzha-ingushetii" method="post" id="simplenews-block-form-21" accept-charset="UTF-8"><div><div class="form-item form-item-mail form-type-textfield form-group"> <label class="control-label" for="edit-mail--2">E-mail <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" /></div><button type="submit" id="edit-submit--2" name="op" value="Подписаться" class="btn btn-default form-submit">Подписаться</button>
<input type="hidden" name="form_build_id" value="form-xyxuJVXh8Akvmkcec2qHjoUctYgQJfNd_T84VeOM1Dk" />
<input type="hidden" name="form_id" value="simplenews_block_form_21" />
</div></form>  
  
  
  
</section>
  </div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>  <script src="https://gazetaingush.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
  
  
	<div class="modal fade" id="ModalSearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header text-right">
					<i class="icon-cancel" type="button" class="btn btn-default" data-dismiss="modal" style="cursor: pointer;"></i>
					<!--<button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button> -->
				</div>
				<div class="modal-body">
                    <form action="/search" method="get" id="views-exposed-form-solr01-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search-api-views-fulltext">
            Поиск по тексту          </label>
                        <div class="views-widget">
          <div class="form-item form-item-search-api-views-fulltext form-type-textfield form-group"><input class="form-control form-text" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div>        </div>
              </div>
          <div id="edit-field-rubric-wrapper" class="views-exposed-widget views-widget-filter-field_rubric">
                  <label for="edit-field-rubric">
            Рубрика          </label>
                        <div class="views-widget">
          <div class="form-item form-item-field-rubric form-type-select form-group"><div class="form-control form-checkboxes bef-select-as-checkboxes"><div class="bef-checkboxes"><div class="form-item form-item-edit-field-rubric-1 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-1" value="1"  class="form-control" /> <label class='option' for='edit-field-rubric-1'>Политика</label></div><div class="form-item form-item-edit-field-rubric-2 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-2" value="2"  class="form-control" /> <label class='option' for='edit-field-rubric-2'>Общество</label></div><div class="form-item form-item-edit-field-rubric-3 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-3" value="3"  class="form-control" /> <label class='option' for='edit-field-rubric-3'>Пресс-релизы</label></div><div class="form-item form-item-edit-field-rubric-4 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-4" value="4"  class="form-control" /> <label class='option' for='edit-field-rubric-4'>Экономика</label></div><div class="form-item form-item-edit-field-rubric-5 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-5" value="5"  class="form-control" /> <label class='option' for='edit-field-rubric-5'>Эксклюзив</label></div><div class="form-item form-item-edit-field-rubric-6 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-6" value="6"  class="form-control" /> <label class='option' for='edit-field-rubric-6'>Культура</label></div><div class="form-item form-item-edit-field-rubric-7 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-7" value="7"  class="form-control" /> <label class='option' for='edit-field-rubric-7'>Спорт</label></div><div class="form-item form-item-edit-field-rubric-15 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-15" value="15"  class="form-control" /> <label class='option' for='edit-field-rubric-15'>Туризм</label></div><div class="form-item form-item-edit-field-rubric-8 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-8" value="8"  class="form-control" /> <label class='option' for='edit-field-rubric-8'>Муниципалитет</label></div></div></div></div>        </div>
              </div>
          <div id="edit-daterange-wrapper" class="views-exposed-widget views-widget-filter-daterange">
                        <div class="views-widget">
          <div class="form-item form-item-daterange form-type-radios form-group"><div id="edit-daterange" class="form-radios btn-group" data-toggle="buttons"> <label class="option btn btn-default active" for="edit-daterange-all">За все время <input type="radio" id="edit-daterange-all" name="daterange" value="all" checked="checked" class="form-radio" /></label>
 <label class="option btn btn-default" for="edit-daterange-range">За период <input type="radio" id="edit-daterange-range" name="daterange" value="range" class="form-radio" /></label>
</div></div>        </div>
              </div>
          <div id="edit-created-wrapper" class="views-exposed-widget views-widget-filter-created">
                  <label for="edit-created">
            с          </label>
                        <div class="views-widget">
          <div class="form-item form-item-created form-type-textfield form-group"><input class="bef-datepicker form-control form-text" type="text" id="edit-created" name="created" value="" size="30" maxlength="128" /></div>        </div>
              </div>
          <div id="edit-created-1-wrapper" class="views-exposed-widget views-widget-filter-created_1">
                  <label for="edit-created-1">
            по          </label>
                        <div class="views-widget">
          <div class="form-item form-item-created-1 form-type-textfield form-group"><input class="bef-datepicker form-control form-text" type="text" id="edit-created-1" name="created_1" value="" size="30" maxlength="128" /></div>        </div>
              </div>
              <div class="views-exposed-widget views-widget-sort-by">
        <div class="form-item form-item-sort-by form-type-select form-group"> <label class="control-label" for="edit-sort-by">Сортировать по:</label>
<select class="form-control form-select" id="edit-sort-by" name="sort_by"><option value="created" selected="selected">Дате публикации</option><option value="search_api_relevance">Релевантности</option></select></div>      </div>
      <div class="views-exposed-widget views-widget-sort-order">
              </div>
                <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-solr01" name="" value="Найти" class="btn btn-default form-submit">Найти</button>
    </div>
      </div>
</div>
</div></form>				</div>
			</div>
		</div>
	</div>

	<div class="modal fade" id="ModalMail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header text-right">
					<i class="icon-cancel-1" type="button" class="btn btn-default" data-dismiss="modal" style="cursor: pointer;"></i>
				</div>
				<div class="modal-body">
				<h1>Письмо в редакцию</h1>
									</div>
			</div>
		</div>
	</div>

  
  
</body>
</html>
