<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"> -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async="async" defer="defer"></script>
<link rel="shortcut icon" href="https://gazetaingush.ru/sites/all/themes/ingush/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="На федеральном портале проектов нормативно-правовых актов размещен проект постановления правительства «Об установлении величины прожиточного минимума на душу населения и по основным социально-демографическим группам населения в целом по Российской Федерации на 2022 год», согласно которому с 1 января следующего года прожиточный минимум на душу населения составит 11 950 руб." />
<link rel="image_src" href="https://gazetaingush.ru/sites/default/files/news/2021/06/6w71jqdn2-0.jpg%20https://gazetaingush.ru/sites/default/files/news/2021/06/6w71jqdn2-0_0.jpg" />
<link rel="canonical" href="https://gazetaingush.ru/news/prozhitochnyy-minimum-v-sleduyushchem-godu-sostavit-11-950-rub-na-dushu-naseleniya" />
<link rel="shortlink" href="https://gazetaingush.ru/node/62377" />
<meta property="og:site_name" content="«Ингушетия» — интернет-газета" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://gazetaingush.ru/news/prozhitochnyy-minimum-v-sleduyushchem-godu-sostavit-11-950-rub-na-dushu-naseleniya" />
<meta property="og:title" content="Прожиточный минимум в следующем году составит 11 950 руб. на душу населения" />
<meta property="og:description" content="На федеральном портале проектов нормативно-правовых актов размещен проект постановления правительства «Об установлении величины прожиточного минимума на душу населения и по основным социально-демографическим группам населения в целом по Российской Федерации на 2022 год», согласно которому с 1 января следующего года прожиточный минимум на душу населения составит 11 950 руб." />
<meta property="og:updated_time" content="2021-06-15T15:57:29+03:00" />
<meta property="og:image" content="https://gazetaingush.ru/sites/default/files/news/2021/06/6w71jqdn2-0.jpg" />
<meta property="article:author" content="Виктория Смит" />
<meta property="article:published_time" content="2021-06-15T15:57:29+03:00" />
<meta property="article:modified_time" content="2021-06-15T15:57:29+03:00" />
  <title>Прожиточный минимум в следующем году составит 11 950 руб. на душу населения — «Ингушетия» — интернет-газета</title>
  <link type="text/css" rel="stylesheet" href="https://gazetaingush.ru/sites/default/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://gazetaingush.ru/sites/default/files/css/css_P0coB8FK9d-s-gz94PFjNLygd7mEaKP24a2l9ElCsHA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://gazetaingush.ru/sites/default/files/css/css_r-rH7I1Mja7n2v-BX0zzUX8FJrB6NxUfXOA0adIkscg.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/bootstrap/css/bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.min.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://gazetaingush.ru/sites/default/files/css/css_Sq4a_RO3DE58nBWDN-2Be5OdGx1MU_OrOS2hXXbd1xY.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://gazetaingush.ru/sites/default/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script src="/sites/all/libraries/bootstrap/js/bootstrap.min.js"></script>
<script src="https://gazetaingush.ru/sites/default/files/js/js_SyAVAzre541bjlRPpKEAcpCGahddHTultYWPaFhgXqo.js"></script>
<script src="https://gazetaingush.ru/sites/default/files/js/js_bw2daU-ox1deDpSJPwcERX3d-8RgSguTYLZSqenBVJo.js"></script>
<script src="https://gazetaingush.ru/sites/default/files/js/js_94k-N0gyDjTAtXHogEwU-4Li_OsPAKjcCzPUggdN6Qc.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ingush","theme_token":"B6EJcBW9ZFLGwBWS1b8y95Zwnz1fVunttjdLyuzZC48","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/sites\/all\/libraries\/bootstrap\/js\/bootstrap.min.js":1,"sites\/all\/modules\/bef_bootstrap_fix-master\/includes\/bef_bootstrap_fix.js":1,"public:\/\/languages\/ru_T608m_-ssiUZ77R_JPrhjZv-o3mdlLa7lz89n6Jc66A.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/form.js":1,"misc\/textarea.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_collapse.js":1,"sites\/all\/libraries\/jquery.placeholder\/jquery.placeholder.js":1,"sites\/all\/modules\/form_placeholder\/form_placeholder.js":1,"sites\/all\/themes\/ingush\/js\/scripts.js":1,"sites\/all\/themes\/ingush\/js\/modal.js":1,"sites\/all\/themes\/ingush\/js\/caps.js":1,"sites\/all\/themes\/ingush\/js\/bootstrap.offcanvas.min.js":1,"sites\/all\/themes\/ingush\/js\/jquery.ba-throttle-debounce.min.js":1,"sites\/all\/themes\/ingush\/js\/jquery.paver.min.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"sites\/all\/modules\/gazetaingush.ru\/authorcc\/css\/authorcc.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"\/sites\/all\/libraries\/bootstrap\/css\/bootstrap.min.css":1,"https:\/\/cdn.jsdelivr.net\/npm\/@unicorn-fail\/drupal-bootstrap-styles@0.0.2\/dist\/3.3.1\/7.x-3.x\/drupal-bootstrap.min.css":1,"sites\/all\/themes\/ingush\/css\/style.css":1,"sites\/all\/themes\/ingush\/css\/logo.css":1,"sites\/all\/themes\/ingush\/css\/photorep.css":1,"sites\/all\/themes\/ingush\/css\/front_123.css":1,"sites\/all\/themes\/ingush\/css\/front.css":1,"sites\/all\/themes\/ingush\/css\/news.css":1,"sites\/all\/themes\/ingush\/css\/footer.css":1,"sites\/all\/themes\/ingush\/css\/form.css":1,"sites\/all\/themes\/ingush\/css\/fontello.css":1,"sites\/all\/themes\/ingush\/css\/bootstrap.offcanvas.min.css":1,"sites\/all\/themes\/ingush\/css\/navbar.css":1,"sites\/all\/themes\/ingush\/css\/print.css":1,"sites\/all\/themes\/ingush\/css\/search.css":1,"sites\/all\/themes\/ingush\/css\/mail.css":1,"sites\/all\/themes\/ingush\/css\/text.css":1,"sites\/all\/themes\/ingush\/css\/pdfsub.css":1,"sites\/all\/themes\/ingush\/css\/paver.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"better_exposed_filters":{"views":{"ads":{"displays":{"block_slot01":{"filters":[]},"block_1":{"filters":[]}}},"frontpage":{"displays":{"block_2":{"filters":[]},"block_17":{"filters":[]},"attachment_1":{"filters":[]},"block_5":{"filters":[]},"attachment_2":{"filters":[]},"block_4":{"filters":[]},"attachment_4":{"filters":[]},"block_7":{"filters":[]},"attachment_5":{"filters":[]},"block_8":{"filters":[]},"attachment_6":{"filters":[]},"block_9":{"filters":[]},"attachment_7":{"filters":[]},"block_10":{"filters":[]},"attachment_8":{"filters":[]},"block_11":{"filters":[]},"attachment_9":{"filters":[]},"block_12":{"filters":[]},"attachment_3":{"filters":[]},"block_6":{"filters":[]}}},"onpage":{"displays":{"block_1":{"filters":[]}}},"news":{"displays":{"block":{"filters":[]},"block_1":{"filters":[]}}}},"datepicker_options":{"dateFormat":"\u0022dd.mm.yy\u0022"}},"form_placeholder":{"fallback_support":true,"include":"#comment-form *,#contact-site-form *,.simplenews-subscribe *,#user-login-form *,#user-register-form *","exclude":".password-field,.password-confirm","required_indicator":"leave"},"urlIsAjaxTrusted":{"\/news\/prozhitochnyy-minimum-v-sleduyushchem-godu-sostavit-11-950-rub-na-dushu-naseleniya":true,"\/comment\/reply\/62377":true},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>

    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#2d89ef">
    <meta name="theme-color" content="#ffffff">
    <meta name="yandex-verification" content="486483febcf35f3c" />
    <!-- <script async src="http://gazetaingush.ru/js/clipboard.js" type="text/javascript"></script> -->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-62377 node-type-news">

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    
<div class="container-fluide">
	</div>

<div class="container-fluide hidden-xs">
    <div class="row">
	<div class="col-md-12">
	    	</div>
    </div>
</div>

<div class="container-fluide">
	  <div class="region region-header">
    <section id="block-block-4" class="block block-block clearfix">

      
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8703385595832429",
    enable_page_level_ads: true
  });
</script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2823109", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2823109;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32370040 = new Ya.Metrika({
                    id:32370040,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/32370040" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div class="container-fuide logos hidden-xs">
        <div class="container">
            <div class="row">
                <div class="col-sm-7 col-md-7 col-lg-8">
                    <a href="/">
                        <div style="display: inline-block;">
                            <ul>
                                <li class="logo-1"><img src="/sites/all/themes/ingush/images/logo_ingush-05.svg" /></li>
                                <li class="logo-2"><img src="/sites/all/themes/ingush/images/logo_ingush-06.svg" /></li>
                            </ul>
                            <div class="logo-3">интернет-газета</div>
                        </div>
                    </a>
                </div>
                <div class="col-sm-5 col-md-5 col-lg-4">
                    <table style="display:inline-block;">
                        <tbody>
                            <tr>
                                <td class="hidden-xs text-left">
                                                                    </td>
                                <td rowspan="2" style="padding: 10px 12px 0 12px;">
                                    <span class="age" style="font-size: 1em; width: 30px; height: 30px; margin-top: 12px;">12+</span>
                                </td>
                                <td rowspan="2" style="padding: 10px 12px 0 12px;">
                                    <a href="/pdfsubscribes" title="Архив газеты"><i class="icon-article-alt" style="font-size: 2em; color: #80909f;"></i></a>
                                </td>
                                <td rowspan="2" style="padding: 10px 12px 0 12px;">
                                    <a href="/contact" title="Письмо в редакцию"><i class="icon-mail" style="font-size: 2em; color: #80909f;"></i></a>
                                </td>
                            </tr>
                            <tr  class="hidden-xs hidden-sm">
                                <td style="padding: 0 30px 0 0;">
                                    <!--
<h1>Назрань</h1>
<ul>
  <li>
    Температура: +22 C
  </li>
  <li>
    Давление: 714 мм.р.с.
  </li>
  <li>
    Ветер: 2 м.с.
  </li>
  <li>
    Направление ветра: южный  </li>
  <li>
    Погода: ясно  </li>
  <li>
    Влажность: 84  </li>
</ul>
-->
<div class="btn-group">
	<button style="color:#80909f; padding-top: 0;" aria-expanded="false" aria-haspopup="true" data-toggle="dropdown" class="btn btn-link dropdown-toggle" type="button">
		В Назрани +22°С <span class="caret"></span>
	</button>
	<ul class="dropdown-menu">
		<li style="padding:10px 20px;">
			<div style="white-space: nowrap;">Сейчас в Назрани ясно</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Температура:</span> +22°С</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Ветер:</span> 2 м/с южный</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Давление:</span> 714 мм рт.ст.</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Влажность:</span> 84%</div>
		</li>
		<li>
			<a style="font-weight:normal; font-size:9px; color:#666;" target="_blank" href="http://www.gismeteo.ru/">Предоставлено Gismeteo.Ru</a>
		</li>
	</ul>
</div>                                </td>
                            </tr>
                        </tbody>
                    </table>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluide hidden-sm hidden-md hidden-lg logo navbar-fixed-top">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <a href="/">
                        <div style="display: inline-block;">
                            <ul>
                                <li class="logo-1"><img src="/sites/all/themes/ingush/images/logo_ingush-05.svg" /></li>
                                <li class="logo-2"><img src="/sites/all/themes/ingush/images/logo_ingush-06.svg" /></li>
                            </ul>
                            <div class="logo-3">интернет-газета</div>
                        </div>
                    </a>
                    <button type="button" class="navbar-toggle offcanvas-toggle" data-toggle="offcanvas" data-target="#js-bootstrap-offcanvas">
                        <span class="sr-only">Toggle Button</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <nav class="navbar navbar-default navbar-offcanvas navbar-offcanvas-touch navbar-offcanvas-fade" role="navigation" id="js-bootstrap-offcanvas">
        <div class="container">
            <ul class="nav navbar-nav">
                <li><a href="/news">Новости</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Публикации <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <ul class="menu nav"><li class="first leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf"><a href="/obshchestvo" title="">Общество</a></li>
<li class="leaf"><a href="/ekonomika" title="">Экономика</a></li>
<li class="leaf"><a href="/eksklyuziv" title="">Эксклюзив</a></li>
<li class="leaf"><a href="/kultura" title="">Культура</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/turizm" title="">Туризм</a></li>
<li class="leaf"><a href="/municipalitet" title="">Муниципалитет</a></li>
<li class="last leaf"><a href="/press-relizy" title="">Пресс-релизы</a></li>
</ul>                    </ul>
                </li>
                <li><a href="/docs">Документы</a></li>
                <li><a href="/photoreport" title="Фоторепортаж"><i class="icon-camera" aria-hidden="true"></i></a></li>
               <!--  <li><a href="/100in1">Новости 100в1</a></li> -->
                <li><a href="#ModalSearch" class="hidden-sm hidden-md hidden-lg" data-toggle="modal" data-target="#ModalSearch"><i class="icon-search"></i></a></li>
                <li><a href="/contact" class="hidden-sm hidden-md hidden-lg" title="Письмо в редакцию" style="font: 400 1.35em 'Roboto Condensed', sans-serif; display: inline-block; padding-top: 10px;">Письмо в редакцию</a></li>
            </ul>
            <div class="pull-right hidden-xs">
                <ul class="nav navbar-nav">
<!--
                     <li><a href="https://www.facebook.com/%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0-%D0%98%D0%BD%D0%B3%D1%83%D1%88%D0%B5%D1%82%D0%B8%D1%8F-957217127674805/timeline/" target="_blank"><i class="icon-facebook-rect"></i></a></li>
                    <li><a href="http://vk.com/gazeta.ingush" target="_blank"><i class="icon-vkontakte-rect"></i></a></li>
                    <li><a href="https://t.me/gazetaingush" target="_blank"><i class="icon-telegram"></i></a></li>
-->
                    <li><a href="#ModalSearch" data-toggle="modal" data-target="#ModalSearch"><i class="icon-search"></i></a></li>
                </ul>
            </div>
        </div>
    </nav>
</section>
  </div>
</div>
<!--
<nav class="navbar navbar-default navbar-offcanvas navbar-offcanvas-touch navbar-offcanvas-fade" role="navigation" id="js-bootstrap-offcanvas">
	<div class="container-fluide">
		<div class="container">
			<div>
				  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf"><a href="/obshchestvo" title="">Общество</a></li>
<li class="leaf"><a href="/ekonomika" title="">Экономика</a></li>
<li class="leaf"><a href="/eksklyuziv" title="">Эксклюзив</a></li>
<li class="leaf"><a href="/kultura" title="">Культура</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/turizm" title="">Туризм</a></li>
<li class="leaf"><a href="/municipalitet" title="">Муниципалитет</a></li>
<li class="last leaf"><a href="/press-relizy" title="">Пресс-релизы</a></li>
</ul>
</section>
  </div>
				<a href="/contact" class="hidden-sm hidden-md hidden-lg" title="Письмо в редакцию" style="font: 400 1.4em 'Roboto Condensed', sans-serif; display: inline-block; padding-top: 10px;">
					Письмо в редакцию
				</a>
			</div>
		</div>
	</div>
</nav>
-->
<div id="content" class="main-container container">
    <div class="row">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
	    	</div>
    </div>
	<div class="row">
		<div class="col-md-12">
			<a id="main-content"></a>
														</div>
	</div>
	<div class="row">
		<div class="col-md-9">
			  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<article id="node-62377" itemscope itemtype="http://schema.org/NewsArticle" class="clearfix">

		
	<div class="row">
		<div class="col-md-12">
			<hgroup>
												<h1 itemprop="headline" class="h1only">Прожиточный минимум в следующем году составит 11 950 руб. на душу населения</h1>
							</hgroup>
		</div>
	</div>			
	<div class="row">
		<div class="col-md-12">
			<!-- social -->
										<section id="block-block-2" class="block block-block clearfix">

      
  <div class="soc-buttons">
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp,linkedin,skype,telegram" data-counter=""></div>
</div>

</section>
				
			<!-- end social -->
			<div class="field field-name-field-author field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">
<article itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-teaser text-right idden-xs">
		<span itemprop="name"><i class="icon-user"></i> <a href="/person/viktoriya-smit">Виктория Смит</a></span>
	<span itemprop="description"></span>
</article>

</div></div></div>			<time datetime="2021-06-15T15:57:29+03:00" itemprop="datePublished"><span class="glyphicon glyphicon-time"></span> 15:57, 15 июня 2021</time>
			<span class="comment-count">
				<a href="#comments" title="Поделитесь своими мыслями и мнением относительно этой темы."><span class="glyphicon glyphicon-comment"></span></a> 0			</span>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
				<div class="field field-name-field-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/juicebox_small/public/news/2021/06/6w71jqdn2-0_0.jpg?itok=nd_P3OYt" width="800" height="481" alt="" itemprop="image" class="img-responsive" /></div></div></div>				<figcaption itemprop="description">
									</figcaption>
								</figure>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12 col-md-offset-0">
			<section id="summary" itemprop="description">
								<p>На&nbsp;федеральном портале проектов нормативно-правовых актов размещен проект постановления правительства «Об&nbsp;установлении величины прожиточного минимума на&nbsp;душу населения и&nbsp;по&nbsp;основным социально-демографическим группам населения в&nbsp;целом по&nbsp;Российской Федерации на&nbsp;2022&nbsp;год», согласно которому с&nbsp;1&nbsp;января следующего года прожиточный минимум на&nbsp;душу населения составит 11&nbsp;950&nbsp;руб.</p>
							</section>
		</div>
	</div>
	<div class="row">
		<div class="col-sm-10 col-md-10 col-sm-offset-1 col-md-offset-1">
									<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Величина прожиточного минимума для трудоспособного населения составит 13&nbsp;026&nbsp;руб., для пенсионеров&nbsp;— 10&nbsp;277&nbsp;руб., для детей&nbsp;— 11&nbsp;592&nbsp;руб.</p>
<p>В&nbsp;текущем году величина прожиточного минимума составляет 11&nbsp;653&nbsp;руб.&nbsp;на&nbsp;душу населения, 12&nbsp;702&nbsp;руб. для трудоспособного населения, 10&nbsp;022&nbsp;руб. для пенсионеров, 11&nbsp;303&nbsp;руб. для детей.</p>
<p>Напомним, с&nbsp;2021 года прожиточный минимум исчисляется исходя из&nbsp;медианного дохода, а&nbsp;не&nbsp;на&nbsp;основе расчета потребительской корзины. Кроме того, прожиточный минимум теперь рассчитывается сразу на&nbsp;год в&nbsp;отличие от&nbsp;прежнего порядка, когда он&nbsp;рассчитывался на&nbsp;каждый квартал.</p>
<p>Указанный закон также предусматривает, что МРОТ устанавливается в&nbsp;размере не&nbsp;ниже величины прожиточного минимума трудоспособного населения в&nbsp;целом по&nbsp;РФ на&nbsp;очередной год и&nbsp;не&nbsp;ниже МРОТ, установленного в&nbsp;текущем году. В&nbsp;случае принятия документа, поправки будут действовать с&nbsp;1&nbsp;января по&nbsp;31&nbsp;декабря следующего года.</p>
</div></div></div>									<a name="official-comment"></a>
						
		</div>
	</div>
	<div class="row">
		<div class="col-sm-11 col-md-11">
			<div itemscope itemtype="http://schema.org/ImageGallery">
							</div>
											</div>
	</div>
	<div class="row">
		<div class="col-sm-11 col-md-11">
			
			<!-- social -->
												<!-- end social -->
		
			<!-- comments -->
			<div id="comments"></div>
			<div id="accordion">
				<div сlass="panel panel-default">
					<a data-toggle="collapse" class="btn btn-default" data-parent="#accordion" href="#collapseOne">
													Добавить комментарий																	</a>
					<div id="collapseOne" class="panel-collapse collapse">
						<div id="comments" class="comment-wrapper">
	
	
		<h2 class="block-title comment-form"></h2>
	<form class="comment-form" action="/comment/reply/62377" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Ваше имя</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="2"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-a36WyL_dqyqEXxA87dMmt_bp4ATYkhuh7aizun5CbOg" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<fieldset  class="captcha panel panel-default form-wrapper" id="bootstrap-panel">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">CAPTCHA</span>
    </legend>
        <div class="panel-body" id="bootstrap-panel-body">
    <div class="help-block">Этот вопрос задается для того, чтобы выяснить, являетесь ли Вы человеком или представляете из себя автоматическую спам-рассылку.</div>    <input type="hidden" name="captcha_sid" value="71456256" />
<input type="hidden" name="captcha_token" value="051be8d55ddf16dc497428df0c94acf8" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LfGxZgUAAAAAGPjcHHNBEotm-i7c-9wt8vzyo6L" data-theme="light" data-type="image"></div><input type="hidden" name="captcha_cacheable" value="1" />
  </div>
</fieldset>
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Сохранить" class="btn btn-success form-submit">Сохранить</button>
</div></div></form>	</div>
<div class="clearfix bottom-30"></div>

<script>
	jQuery(function (){
		jQuery('#edit-submit').attr('disabled', '');
		jQuery('.required').bind('input propertychange', function(){
			if (jQuery('#edit-comment-body-und-0-value').val() == '')
			{
				jQuery('#edit-submit').attr('disabled',true);
			}
			else
			{
				jQuery('#edit-submit').attr('disabled',false);
			}
		});
		jQuery('.required').trigger('propertychange');
	});
</script>
					</div>
				</div>
			</div>
		</div>
	</div>

</article>
</section>
  </div>
		</div>
		<div class="col-sm-6 col-md-3">
						  <div class="region region-sidebar-second">
    <section id="block-views-news-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="/news" class="block-title-link">Новости</a></h2>
    
  <div class="view view-news view-id-news view-display-id-block view-dom-id-2b3120ab641a9f6e0f40c22ddb12f4c1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/news/mishustin-i-kalimatov-v-pyatigorske-obsudili-vopros-sozdaniya-novyh-shkolnyh-mest-v-respublike"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/image_anonce/public/news/2021/06/z8qqgb2mvdb3rcxqukq4fcqrqsgy2xz7.jpg?itok=XdW2_lLU" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/mishustin-i-kalimatov-v-pyatigorske-obsudili-vopros-sozdaniya-novyh-shkolnyh-mest-v-respublike">Мишустин и Калиматов в Пятигорске обсудили вопрос создания новых школьных мест в республике</a></div></span></div>      </div>

    
          <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
  </div>

    </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-news-block-1" class="block block-views clearfix">

      
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-d0f05bb00ee1bf668b675507392ca1d3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/v-sizo-karabulaka-proshla-literaturnaya-vstrecha-s-ingushskimi-pisatelyami">В СИЗО Карабулака прошла литературная встреча с ингушскими писателями</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/cur-ingushetii-sovmestno-s-minobrnauki-respubliki-zapustil-chat-bot-dlya-pomoshchi-abiturientam">ЦУР Ингушетии совместно с Минобрнауки республики запустил чат-бот для помощи абитуриентам</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/v-memorialnom-komplekse-zhertvam-repressiy-ingushetii-sostoitsya-beseda-s-molodezhyu-o-vrede">В Мемориальном комплексе жертвам репрессий Ингушетии состоится беседа с молодежью о вреде наркомании</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/letniy-chitalnyy-zal-nacionalnoy-biblioteki-ingushetii-zhdet-chitateley-v-karabulake">Летний читальный зал Национальной библиотеки Ингушетии ждет читателей в Карабулаке</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/v-ingushetii-sozdadut-sluzhbu-socialnoy-pomoshchi-dlya-byvshih-zaklyuchennyh">В Ингушетии создадут службу социальной помощи для бывших заключенных</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/konnyy-klub-erzi-predlozhil-detyam-i-vzroslym-progulki-na-loshadyah-po-goram-ingushetii">Конный клуб «Эрзи» предложил детям и взрослым прогулки на лошадях по горам Ингушетии</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/v-shkolah-i-kolledzhah-ingushetii-proshli-pyatidnevnye-uchebnye-sbory">В школах и колледжах Ингушетии прошли пятидневные учебные сборы</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/ingushskiy-fk-angusht-v-gostyah-obygral-astrahanskiy-klub-astrahan">Ингушский ФК «Ангушт» в гостях обыграл астраханский клуб «Астрахань»</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/minzdrav-ingushetii-nachinaet-priem-dokumentov-ot-abiturientov-dlya-zaklyucheniya-dogovora-o">Минздрав Ингушетии начинает прием документов от абитуриентов для заключения договора о целевом обучении</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/v-gorode-karabulake-ingushetii-blagoustroyat-tri-obshchestvennye-territorii">В городе Карабулаке Ингушетии благоустроят три общественные территории</a></div></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<div class="panel04">
								  <div class="region region-panel04">
    <section id="block-views-onpage-block-1" class="block block-views clearfix">

        <h2 class="block-title">Главное</h2>
    
  <div class="view view-onpage view-id-onpage view-display-id-block_1 view-dom-id-40e05e8b0c5da76aa8ca375da64e602a">
        
  
  
      <div class="view-content">
      

<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/kultura/u-istokov-ingushskogo-dramaticheskogo-teatra"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/kultura/2021/06/idrisanons.jpg?itok=MTigSWV5" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/kultura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Культура</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/lichnost" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Личность</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/kultura/u-istokov-ingushskogo-dramaticheskogo-teatra">111 лет Идрису Базоркину</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/kultura/u-istokov-ingushskogo-dramaticheskogo-teatra">У истоков Ингушского драматического театра</a></span></span></div>      </div>

            </div>

                                      <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/obshchestvo/ege-po-obshchestvoznaniyu-v-ingushetii-sdali-bolee-tysyachi-vypusknikov"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/obshchestvo/2021/06/ege23.jpg?itok=XCs3s9_e" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/obshchestvo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Общество</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/ege" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ЕГЭ</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/obshchestvo/ege-po-obshchestvoznaniyu-v-ingushetii-sdali-bolee-tysyachi-vypusknikov">Большая часть ЕГЭ позади</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/obshchestvo/ege-po-obshchestvoznaniyu-v-ingushetii-sdali-bolee-tysyachi-vypusknikov">ЕГЭ по обществознанию в Ингушетии сдали более тысячи выпускников</a></span></span></div>      </div>

            </div>

                                                                                      <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/obshchestvo/yarko-i-krasochno-otmetili-odin-iz-glavnyh-gosudarstvennyh-prazdnikov-strany-v"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/obshchestvo/2021/06/41_0.jpg?itok=LX6GSO8s" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/obshchestvo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Общество</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/data" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Дата</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/obshchestvo/yarko-i-krasochno-otmetili-odin-iz-glavnyh-gosudarstvennyh-prazdnikov-strany-v">День, символизирующий национальное единство</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/obshchestvo/yarko-i-krasochno-otmetili-odin-iz-glavnyh-gosudarstvennyh-prazdnikov-strany-v">Ярко и красочно отметили один из главных государственных праздников страны в Ингушетии</a></span></span></div>      </div>

            </div>

                                                                                      <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/obshchestvo/naip-uzhahov-bolee-poluveka-svoey-trudovoy-deyatelnosti-posvyatil-neftyanoy-i-gazovoy"><img typeof="foaf:Image" class="img-responsive" src="https://gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/obshchestvo/2021/06/vyfyavava.jpg?itok=NxchsU46" width="480" height="270" alt="" title="Наип Ужахов" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/obshchestvo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Общество</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/lichnost" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Личность</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/obshchestvo/naip-uzhahov-bolee-poluveka-svoey-trudovoy-deyatelnosti-posvyatil-neftyanoy-i-gazovoy">Трудовая слава героя</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/obshchestvo/naip-uzhahov-bolee-poluveka-svoey-trudovoy-deyatelnosti-posvyatil-neftyanoy-i-gazovoy">Наип Ужахов более полувека своей трудовой деятельности посвятил нефтяной и газовой промышленности СССР и России</a></span></span></div>      </div>

            </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
							</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<div class="panel05 hidden-xs">
								  <div class="region region-panel05">
    <section id="block-block-5" class="block block-block clearfix">

      
  <div id="unit_84178"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">

(function() {

var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;

sc.src = '//news.smi2.ru/data/js/84178.js'; sc.charset = 'utf-8';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);

}());

</script>
</section>
<section id="block-block-15" class="block block-block clearfix">

      
  <div id="unit_97020"><a href="https://smi2.ru/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">

(function() {

var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;

sc.src = '//smi2.ru/data/js/97020.js'; sc.charset = 'utf-8';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);

}());

</script>
</section>
  </div>
							</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<div class="panel05 hidden-xs">
							</div>
		</div>
	</div>


</div>

<div class="container-fluide footer">
      <div class="region region-footer">
    <section id="block-block-3" class="block block-block clearfix">

      
  <div class="container">
    <div class="row">
        <div class="col-md-4 hidden-xs hidden-sm">
            <ul class="list-unstyled">
                <li><a href="http://www.gazetaingush.ru/redakciya">Редакция</a></li>
                <li><a href="http://www.gazetaingush.ru/ob-izdanii">Об издании</a></li>
                <li><a href="http://www.gazetaingush.ru/reklama-na-sayte">Реклама на сайте</a></li>
                <li><a href="http://gazetaingush.ru/pravila-ispolzovaniya-materialov-internet-gazety-ingushetiya">Правила использования материалов с сайта</a></li>
                <li><a href="http://www.gazetaingush.ru/newspaper">Архив газеты PDF</a></li>
            </ul>
            <p>Интернет-газета  - «Ингушетия/ГIалгIайче» - единственное сетевое издание Республики Ингушетия, в котором факт публикации местных законодательных и других нормативно-правовых актов придает им юридическую силу.</p>
            <p>Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 76752 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) от 06 сентября 2019 г.</p>
            <p>Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях, а также за мнения, высказанные в комментариях читателей.</p>
            <p>При копировании информации с сайта ссылка на интернет-газету «Ингушетия» обязательна.</p>
                    </div>

        <div class="col-md-4 col-md-offset-1 hidden-xs hidden-sm soc">
            <div>
            <ul class="list-unstyled">
                    <li><a href="/news" title="">Новости</a></li>
                    <li><a href="/vlast" title="">Власть</a></li>
                    <li><a href="/obshchestvo" title="">Общество</a></li>
                    <li><a href="/ekonomika" title="">Экономика</a></li>
                    <li><a href="/eksklyuziv" title="">Эксклюзив</a></li>
                    <li><a href="/kultura" title="">Культура</a></li>
                    <li><a href="/sport" title="">Спорт</a></li>
                    <li><a href="/turizm" title="">Туризм</a></li>
                    <li><a href="/municipalitet" title="">Муниципалитет</a></li>
                    <li><a href="/press-relizy" title="">Пресс-релизы</a></li>
                    <li><a href="/photoreport" title="">Фоторепортаж</a></li>
                    <li><a href="/docs" title="">Документы</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-sm-12 col-md-3 soc">
                <ul class="list-unstyled hidden-xs hidden-sm">
                <li><a href="https://www.facebook.com/gazetaing/" target="_blank">Facebook</a></li>
                <li><a href="https://vk.com/gazeta_ingush" target="_blank">ВКонтакте</a></li>
                <li><a href="http://ok.ru/gazetaingu" target="_blank">Одноклассники</a></li>
                <li><a href="https://www.instagram.com/gazeta_ingush/" target="_blank">Instagram</a></li>
                <!-- <li><a href="https://twitter.com/gazetaingush/" target="_blank">Twitter</a></li> -->
                <li><a href="https://www.youtube.com/channel/UCQFmWu17FDVZRyefVh1BP8w" target="_blank">YouTube</a></li>
                <li><a href="https://t.me/gazetaingush" target="_blank">Telegram</a></li>
                <li><a href="http://www.gazetaingush.ru/rss.xml">RSS</a>
            </ul>

            <ul class="list-inline hidden-md hidden-lg">
                <li><a href="https://www.facebook.com/%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0-%D0%98%D0%BD%D0%B3%D1%83%D1%88%D0%B5%D1%82%D0%B8%D1%8F-957217127674805/timeline/" target="_blank"><i class="icon-facebook-rect"></i></a></li>
                <li><a href="http://vk.com/gazeta.ingush" target="_blank"><i class="icon-vkontakte-rect"></i></a></li>
                <li><a href="http://ok.ru/gazetaingu" target="_blank"><i class="icon-odnoklassniki-rect"></i></a></li>
                <li><a href="https://www.instagram.com/gazeta_ingush/" target="_blank"><i class="icon-instagram-filled"></i></a></li>
               <!--  <li><a href="https://twitter.com/gazetaingush/" target="_blank"><i class="icon-twitter"></i></a></li> -->
                <li><a href="https://t.me/gazetaingush" target="_blank"><i class="icon-telegram"></i></a></li>
                <li><a href="https://www.youtube.com/channel/UCQFmWu17FDVZRyefVh1BP8w" target="_blank"><i class="icon-youtube"></i></a></li>
                <!-- <li><a href="/rss.xml"><i class="icon-rss"></i></a></li> -->
            </ul>
            <div class="app"> 
                <!-- <span>Мобильное приложение</span>
<ul class="list-inline">
<li><a href="https://play.google.com/store/apps/details?id=com.mobileinfo.ingushetiya" target="_blank"><i class="icon-android"></i></a></li>
<li><a href="https://itunes.apple.com/ru/app/respublikanskaa-obsestvenno/id921358082?l=en&mt=8" target="_blank"><i class="icon-apple"></i></a></li>
</ul> -->
            </div>
            <ul class="list-inline hidden-md hidden-lg links-mob">
                <li><a href="/redakciya">Редакция</a></li>
                <li><a href="/ob-izdanii">Об издании</a></li>
                <li><a href="/newspaper">Архив газеты PDF</a></li>
                <li><a href="/">Реклама на сайте</a></li>
            </ul>
           <span class="age hidden-md hidden-lg">12+</span>
            <p><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=32370040&amp;from=informer" rel="nofollow" target="_blank"><img alt="Яндекс.Метрика" height="31" src="https://informer.yandex.ru/informer/32370040/3_1_FFFFFFFF_FFFFFFFF_0_pageviews" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" width="88" /></a> <!-- /Yandex.Metrika informer --></p>
<p>&nbsp;</p>
        </div>
    </div>
</div>
</section>
  </div>
</div>

<div class="container-fluide subscribe-panel">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="subscribe">
					<div>
						  <div class="region region-subscribe">
    <section id="block-simplenews-21" class="block block-simplenews clearfix">

      
        <p>Еженедельная рассылка. Будьте в курсе последних новостей нашего сайта! </p>
  
      <form class="simplenews-subscribe" action="/news/prozhitochnyy-minimum-v-sleduyushchem-godu-sostavit-11-950-rub-na-dushu-naseleniya" method="post" id="simplenews-block-form-21" accept-charset="UTF-8"><div><div class="form-item form-item-mail form-type-textfield form-group"> <label class="control-label" for="edit-mail--2">E-mail <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" /></div><button type="submit" id="edit-submit--2" name="op" value="Подписаться" class="btn btn-default form-submit">Подписаться</button>
<input type="hidden" name="form_build_id" value="form-zkiGsjF4h7JkvXmgb_olsq3oRRNRtNEN2WcLV-jObgk" />
<input type="hidden" name="form_id" value="simplenews_block_form_21" />
</div></form>  
  
  
  
</section>
  </div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>  <script src="https://gazetaingush.ru/sites/default/files/js/js_MRdvkC2u4oGsp5wVxBG1pGV5NrCPW3mssHxIn6G9tGE.js"></script>
  
  
	<div class="modal fade" id="ModalSearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header text-right">
					<i class="icon-cancel" type="button" class="btn btn-default" data-dismiss="modal" style="cursor: pointer;"></i>
					<!--<button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button> -->
				</div>
				<div class="modal-body">
                    <form action="/search" method="get" id="views-exposed-form-solr01-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search-api-views-fulltext">
            Поиск по тексту          </label>
                        <div class="views-widget">
          <div class="form-item form-item-search-api-views-fulltext form-type-textfield form-group"><input class="form-control form-text" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div>        </div>
              </div>
          <div id="edit-field-rubric-wrapper" class="views-exposed-widget views-widget-filter-field_rubric">
                  <label for="edit-field-rubric">
            Рубрика          </label>
                        <div class="views-widget">
          <div class="form-item form-item-field-rubric form-type-select form-group"><div class="form-control form-checkboxes bef-select-as-checkboxes"><div class="bef-checkboxes"><div class="form-item form-item-edit-field-rubric-1 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-1" value="1"  class="form-control" /> <label class='option' for='edit-field-rubric-1'>Политика</label></div><div class="form-item form-item-edit-field-rubric-2 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-2" value="2"  class="form-control" /> <label class='option' for='edit-field-rubric-2'>Общество</label></div><div class="form-item form-item-edit-field-rubric-3 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-3" value="3"  class="form-control" /> <label class='option' for='edit-field-rubric-3'>Пресс-релизы</label></div><div class="form-item form-item-edit-field-rubric-4 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-4" value="4"  class="form-control" /> <label class='option' for='edit-field-rubric-4'>Экономика</label></div><div class="form-item form-item-edit-field-rubric-5 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-5" value="5"  class="form-control" /> <label class='option' for='edit-field-rubric-5'>Эксклюзив</label></div><div class="form-item form-item-edit-field-rubric-6 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-6" value="6"  class="form-control" /> <label class='option' for='edit-field-rubric-6'>Культура</label></div><div class="form-item form-item-edit-field-rubric-7 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-7" value="7"  class="form-control" /> <label class='option' for='edit-field-rubric-7'>Спорт</label></div><div class="form-item form-item-edit-field-rubric-15 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-15" value="15"  class="form-control" /> <label class='option' for='edit-field-rubric-15'>Туризм</label></div><div class="form-item form-item-edit-field-rubric-8 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-8" value="8"  class="form-control" /> <label class='option' for='edit-field-rubric-8'>Муниципалитет</label></div></div></div></div>        </div>
              </div>
          <div id="edit-daterange-wrapper" class="views-exposed-widget views-widget-filter-daterange">
                        <div class="views-widget">
          <div class="form-item form-item-daterange form-type-radios form-group"><div id="edit-daterange" class="form-radios btn-group" data-toggle="buttons"> <label class="option btn btn-default active" for="edit-daterange-all">За все время <input type="radio" id="edit-daterange-all" name="daterange" value="all" checked="checked" class="form-radio" /></label>
 <label class="option btn btn-default" for="edit-daterange-range">За период <input type="radio" id="edit-daterange-range" name="daterange" value="range" class="form-radio" /></label>
</div></div>        </div>
              </div>
          <div id="edit-created-wrapper" class="views-exposed-widget views-widget-filter-created">
                  <label for="edit-created">
            с          </label>
                        <div class="views-widget">
          <div class="form-item form-item-created form-type-textfield form-group"><input class="bef-datepicker form-control form-text" type="text" id="edit-created" name="created" value="" size="30" maxlength="128" /></div>        </div>
              </div>
          <div id="edit-created-1-wrapper" class="views-exposed-widget views-widget-filter-created_1">
                  <label for="edit-created-1">
            по          </label>
                        <div class="views-widget">
          <div class="form-item form-item-created-1 form-type-textfield form-group"><input class="bef-datepicker form-control form-text" type="text" id="edit-created-1" name="created_1" value="" size="30" maxlength="128" /></div>        </div>
              </div>
              <div class="views-exposed-widget views-widget-sort-by">
        <div class="form-item form-item-sort-by form-type-select form-group"> <label class="control-label" for="edit-sort-by">Сортировать по:</label>
<select class="form-control form-select" id="edit-sort-by" name="sort_by"><option value="created" selected="selected">Дате публикации</option><option value="search_api_relevance">Релевантности</option></select></div>      </div>
      <div class="views-exposed-widget views-widget-sort-order">
              </div>
                <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-solr01" name="" value="Найти" class="btn btn-default form-submit">Найти</button>
    </div>
      </div>
</div>
</div></form>				</div>
			</div>
		</div>
	</div>

	<div class="modal fade" id="ModalMail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header text-right">
					<i class="icon-cancel-1" type="button" class="btn btn-default" data-dismiss="modal" style="cursor: pointer;"></i>
				</div>
				<div class="modal-body">
				<h1>Письмо в редакцию</h1>
									</div>
			</div>
		</div>
	</div>

  
  
</body>
</html>
